PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Problema Raid 2 Hd 500 !

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
renatofjv2010



Mensagens : 5
Data de inscrição : 10/01/2011

MensagemAssunto: Problema Raid 2 Hd 500 !   Sab Fev 05, 2011 11:22 am

fui no site baxei o arquivo joguei pro diskete , meu raid ta montade deis do windows 7 , so que quero tira e coloca xp , ele da erro arquivo no diskete !

teria como manda arquivo que pega no pendrive ?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 412
Data de inscrição : 04/06/2008

MensagemAssunto: Re: Problema Raid 2 Hd 500 !   Seg Fev 21, 2011 10:14 am

renatofjv2010 escreveu:
fui no site baxei o arquivo joguei pro diskete , meu raid ta montade deis do windows 7 , so que quero tira e coloca xp , ele da erro arquivo no diskete !

teria como manda arquivo que pega no pendrive ?

Qual o Windows XP que voce utiliza SP2 SP3, 32 ou 64 Bits?
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://phitronics.forumbrasil.net
 
Problema Raid 2 Hd 500 !
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Problema mostradores de velocidade...
» Problema com Logoff
» Problema com o Driver da Ati HD6970 v12.8
» problema de relevo
» Problema com meu mega merge 777 pss

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: PN73VS-M-
Ir para: