PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Problema com hd ide?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
gaucha



Mensagens : 1
Data de inscrição : 15/05/2009

MensagemAssunto: Problema com hd ide?   Sex Maio 15, 2009 11:29 am

Meu pc tem a placa da phitronics k8v800-m, quando tento formatar ele não reconhece o HD IDE na BIOS, mas se coloco esse mesmo HD em outro PC consigo fazer a formatação...o que pode estar ocorrendo?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
inforeinor



Mensagens : 2
Data de inscrição : 12/05/2009

MensagemAssunto: Re: Problema com hd ide?   Dom Maio 31, 2009 11:34 am

está acontecendo a mesma coisa comigo, mas no caso meu HD é Sata!!!
Qdo dou boot aparece uma parada de RAID , se eu coloco o HD em outra maquina a tal msg aparece tambem, e nada do HD ser identificado... ja passei até DM no HD e nada...Não sei mais o que fazer!!! será que alguem pode ajudar?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Berdu



Mensagens : 53
Data de inscrição : 07/09/2008

MensagemAssunto: Problema com hd ide?   Seg Jun 01, 2009 2:15 pm

Tenta colocar no setup o HD como "IDE native" ou algo parecido, não serve raid.
Um Abraço.

gaucha escreveu:
Meu pc tem a placa da phitronics k8v800-m, quando tento formatar ele não reconhece o HD IDE na BIOS, mas se coloco esse mesmo HD em outro PC consigo fazer a formatação...o que pode estar ocorrendo?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 412
Data de inscrição : 04/06/2008

MensagemAssunto: Re: Problema com hd ide?   Seg Jul 19, 2010 1:46 pm

Berdu escreveu:
Tenta colocar no setup o HD como "IDE native" ou algo parecido, não serve raid.
Um Abraço.

gaucha escreveu:
Meu pc tem a placa da phitronics k8v800-m, quando tento formatar ele não reconhece o HD IDE na BIOS, mas se coloco esse mesmo HD em outro PC consigo fazer a formatação...o que pode estar ocorrendo?

Cliente no Site existe um tutorial para reconhecimendo de HD

http://www.phitronics.com.br/suporte.php

Att,

Admin
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://phitronics.forumbrasil.net
Conteúdo patrocinado




MensagemAssunto: Re: Problema com hd ide?   

Voltar ao Topo Ir em baixo
 
Problema com hd ide?
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Problema mostradores de velocidade...
» Problema com Logoff
» Problema com o Driver da Ati HD6970 v12.8
» problema de relevo
» 737-300 Wilco um grande problema...

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma AMD :: K8V800-M-
Ir para: