PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Problemas com Som

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
marshall



Mensagens : 1
Data de inscrição : 06/06/2009

MensagemAssunto: Problemas com Som   Sab Jun 06, 2009 4:07 pm

Olá pessoal,

Desde que comprei a placa tenho tido problemas com o som onboar da realtek, ele fica fazendo aquele ruido de estática ao fundo quando nada está tocando, não é a caixa de som pois já testei com outras e fones de ouvido também, já tentei desabilitar algumas entradas/saídas não usadas como a pc speaker, além disso já testei alguns drivers diferentes para o Windows XP e inclusive agora estou usando com o Windows Seven e continua o mesmo problema.

Mais alguém tem/teve este problema ? Alguma solução para compartilhar ? Obrigado!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
leon_barzard



Mensagens : 86
Data de inscrição : 24/02/2009

MensagemAssunto: Re: Problemas com Som   Dom Jun 21, 2009 5:30 pm

Pode ser:

- sua placa tá em curto, acho q vai queimar com o tempo. Tem que procurar sinais de má instalação da placa;

- se o gabinete esquenta com tempo de uso, precisa encontrar algum problema na refrigeração, pq isso gera mau funcionamento no sistema o q gera interferência no sinal elétrico;

- lembrando que a fonte não pode ficar com sinal de aquecimento excessivo, por causa da falta de potência ou cooler com defeito.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Problemas com Som
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [Internacional] A380 com problemas no trem de pouso
» Problemas de desempenho no FS2004
» Problemas com aerovias
» [FS2004] Dois problemas Wilco b733 ( FMC e TEXTURAS )
» Problemas com o Catalyst (13.9)

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: P7V800PRO-M V3.0-
Ir para: