PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 problemas com som

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
rafaelsilva



Mensagens : 1
Data de inscrição : 20/07/2008

MensagemAssunto: problemas com som   Seg Jul 21, 2008 12:38 am

Olá, tenho uma placa modelo P7V800PRO-M e estou tendo problemas com o som.
Precisei formatar a maquina e baixei os drivers do proprio site, mas minha placa de som não funciona.
Vcs sabem me dizer o pq?!
Abraço! confused
Voltar ao Topo Ir em baixo
Ver perfil do usuário
iara



Mensagens : 1
Data de inscrição : 08/04/2009

MensagemAssunto: Re: problemas com som   Qua Abr 08, 2009 4:14 pm

oi levei meu pc pra assitencia e ele veio formatado mas o som nao pega! me ajuda ja tentei varias formas.... espero resposta urgente! affraid
Voltar ao Topo Ir em baixo
Ver perfil do usuário
leon_barzard



Mensagens : 86
Data de inscrição : 24/02/2009

MensagemAssunto: Re: problemas com som   Seg Abr 27, 2009 12:08 am

espero q o sistema operacional de vcs não seja anterior ao windows xp.

verifique nos parametros da bios se está habilitado o som.

espero q o componente não esteja queima, pq aí já era.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: problemas com som   

Voltar ao Topo Ir em baixo
 
problemas com som
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [Internacional] A380 com problemas no trem de pouso
» Problemas de desempenho no FS2004
» Problemas com aerovias
» [FS2004] Dois problemas Wilco b733 ( FMC e TEXTURAS )
» Problemas com o Catalyst (13.9)

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: P7V800PRO-M V1.0-
Ir para: