PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 G31VS2-M PLACA COM PCI EXPRESS VIDEO GT9500 NVIDIA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
RICARDO JOSÉ BRAGATTI



Mensagens : 2
Data de inscrição : 28/10/2010

MensagemAssunto: G31VS2-M PLACA COM PCI EXPRESS VIDEO GT9500 NVIDIA   Qui Out 28, 2010 9:55 pm

G31VS2-M COM PROCESSADOR INTEL E5400 DUAL CORE 2.7GHZ /2GB MEMÓRIA DDR2/HDD 80GB IDE SAMSUNG /WINDOWS SEVEN ULTIMATE 32BITS, COM VIDEO ON BOARD, FUNCIONA BELEZA, PORÉM COM A PLACA PCI EXPRESS GT9500 NVIDIA 1GB DDR2, NÃO [b] """INICIALIZA"", SEM SINAL PARA O MONITOR SAMSUNG SYNC MASTER 550V 15" CRT, SOMENTE QUANDO PRESIONADO ""reset""", VÁRIAS VEZES. É QUE ENTRA O SINAL E FUNCIONA NORMALMENTE, ATÉ SER DESLIGADO!!.
NO SETUP ESTÁ COMO VÍDEO PRINCIPAL """PCI EXPRESS""", PORÉM NÃO FUNCIONA !!!!


SERIA UM PROBLEMA COM A CONFIGURAÇÃO DE USO DE PLACA """OFF BOARD"" PCI EXPRESS ????, OU A PLACA ESTÁ COM PROBLEMA ???



RICARDO







Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 412
Data de inscrição : 04/06/2008

MensagemAssunto: Re: G31VS2-M PLACA COM PCI EXPRESS VIDEO GT9500 NVIDIA   Sex Out 29, 2010 11:41 am

RICARDO JOSÉ BRAGATTI escreveu:
G31VS2-M COM PROCESSADOR INTEL E5400 DUAL CORE 2.7GHZ /2GB MEMÓRIA DDR2/HDD 80GB IDE SAMSUNG /WINDOWS SEVEN ULTIMATE 32BITS, COM VIDEO ON BOARD, FUNCIONA BELEZA, PORÉM COM A PLACA PCI EXPRESS GT9500 NVIDIA 1GB DDR2, NÃO [b] """INICIALIZA"", SEM SINAL PARA O MONITOR SAMSUNG SYNC MASTER 550V 15" CRT, SOMENTE QUANDO PRESIONADO ""reset""", VÁRIAS VEZES. É QUE ENTRA O SINAL E FUNCIONA NORMALMENTE, ATÉ SER DESLIGADO!!.
NO SETUP ESTÁ COMO VÍDEO PRINCIPAL """PCI EXPRESS""", PORÉM NÃO FUNCIONA !!!!


SERIA UM PROBLEMA COM A CONFIGURAÇÃO DE USO DE PLACA """OFF BOARD"" PCI EXPRESS ????, OU A PLACA ESTÁ COM PROBLEMA ???



RICARDO

Geralmente isso ocorre quando as configuraões de video estão erradas.

Mas como voçe mesmo disse esse não é o caso pois voçe ja configurou a saida de video para a PCI Express.

Tente realizar um Clear na Bios para voltar as configurações originais de fabrica e depois volte na Bios a configure a saida de video para PCI Express novamente.

Att,







Voltar ao Topo Ir em baixo
Ver perfil do usuário http://phitronics.forumbrasil.net
 
G31VS2-M PLACA COM PCI EXPRESS VIDEO GT9500 NVIDIA
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Novo driver Nvidia - 257.21
» Placa de video Quadro
» Troca de placa de Video
» qual placa de video comprar ATI
» Preciso de placa de vídeo!

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: G31VS2-M-
Ir para: