PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 liga mas não da o but???

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
POTIGUAR



Mensagens : 4
Data de inscrição : 04/09/2010

MensagemAssunto: liga mas não da o but???   Sab Set 04, 2010 9:48 am

placa mãe liga dispara o cooler fica funcionando mas não da bip não da video sera que queimou o registor de tensão da entrada 12 volts ?? se sim açguem sabe onde ele fica para ser substituido??
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 412
Data de inscrição : 04/06/2008

MensagemAssunto: Re: liga mas não da o but???   Qui Set 09, 2010 11:12 am

POTIGUAR escreveu:
placa mãe liga dispara o cooler fica funcionando mas não da bip não da video sera que queimou o registor de tensão da entrada 12 volts ?? se sim açguem sabe onde ele fica para ser substituido??

É possivel que o problema possa esta relacionado a Memoria.

Seria bom realizar um teste da mesma.

Att,
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://phitronics.forumbrasil.net
 
liga mas não da o but???
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Pc liga mas nao inicia!
» [Prévia DC Movies] LIGA DA JUSTIÇA - O Trono da Atlântida
» Warner registra domínios para filmes da Liga da Justiça, Shazam, Mulher-Maravilha e Aquaman
» Esquema de ligar teclado com pulso momentaneo e led liga e desliga com rele
» Virtual Torque: nossa nova liga de Live for Speed

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: P7I45GC-M V1.0A-
Ir para: