PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 NÃO RECONHECE PLACA DE VIDEO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
PH



Mensagens : 1
Data de inscrição : 21/08/2010
Idade : 22
Localização : Jundiai-SP

MensagemAssunto: NÃO RECONHECE PLACA DE VIDEO   Sab Ago 21, 2010 12:44 pm

TENHO UMA 8400GS, MAIS A PLACA MÃE NAO RECONHECE, JA MUDEI PARA PCI-EXPRESS NA BIOS E CONTINUA A MESMA COISA,O VIDEO SÓ SAI NO ONBORD, DA UMA AJUDA AE !
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 412
Data de inscrição : 04/06/2008

MensagemAssunto: Re: NÃO RECONHECE PLACA DE VIDEO   Seg Ago 23, 2010 10:26 am

PH escreveu:
TENHO UMA 8400GS, MAIS A PLACA MÃE NAO RECONHECE, JA MUDEI PARA PCI-EXPRESS NA BIOS E CONTINUA A MESMA COISA,O VIDEO SÓ SAI NO ONBORD, DA UMA AJUDA AE !


Teria como testar uma outra placa de Video na placa mãe apenas para verificar se o Slot PCI Express esta funcionando normalmente?

Voltar ao Topo Ir em baixo
Ver perfil do usuário http://phitronics.forumbrasil.net
 
NÃO RECONHECE PLACA DE VIDEO
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» FS não reconhece a placa de video
» Placa de video Quadro
» qual placa de video comprar ATI
» Placa de video fritando!
» Dúvida compra Placa de Video

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: PN73PVS-M-
Ir para: