PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Computador liga direto e não dá sinal de funcionamento ...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
bfnet



Mensagens : 2
Data de inscrição : 08/06/2010

MensagemAssunto: Computador liga direto e não dá sinal de funcionamento ...   Ter Jun 08, 2010 4:49 pm

[CORRIGIDO]

Enfim,
por diabos acabei comprando essa placa no fim das contas na última máquina que montei pra mim, com placa mãe PHITRONICS (que só comprei porque era a copia exata da GigaByte na epóca que vivia fora de linha pela grande procura) e pelas funções que é bem abrangente, porém minha dor de cabeça foi aí.

A configuração da máquina é:
Phitronics AMD690GM-M2, Athlon64 X2 4800+, 1GB DDR2 800Mhz, 500GB HD, DVD-RW LGe por aí vai ...

A principio a máquina começou a dar umas falhas bobas que imaginei que fosse de fonte, mais parou e não voltou mais, até que um dia ela simplesmente "parou", o que estranhei afinal porque não tinha o menor motivo, nisso mexi na memória, processador, dei uma geralzinha básica e ela voltou a funcionar normalmente, até que aconteceu denovo, mexi, remexi e voltou a funcionar, até que simplesmente "parou" de vez de funcionar e aí comecei os testes ...

Primeiro pelas falhas imaginei que fosse logo a memoria ou fonte, nisso comprei uma 2GB DDR 667 SAMSUNG (a pouco me veio a cabeça, essa memória é compatível ?) e testei uma outra fonte e também não mudou nada, até reparei que "com a memoria ou não" a máquina liga (o famoso LIGA DIRETO, roda cooler, aquece, mais não dá não dá barulho, nem sinal e nem video), nisso só sobrou a placa mãe e o processador, sendo que ambos são novos (porém claro não a prova de falhas) ainda fiquei meio assim porém não tenho a possibilidade de testar até porque são DDR2 e absurdamente é complicadíssimo conseguir peças DDR2 pra fazer testes e eu não tenho nenhuma, até montei mês passado uma DDR3 que no fim nada serviu para testar essa minha máquina parada.

Enfim, alguém sabe como descobrir o REAL MOTIVO sem trocar as peças por peças boas ???
Sendo que também está sem o BIP que por diabos acho que nem coloquei na placa mãe!

Yes, i'm lost!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 412
Data de inscrição : 04/06/2008

MensagemAssunto: Re: Computador liga direto e não dá sinal de funcionamento ...   Qui Jul 22, 2010 11:45 am

bfnet escreveu:
[CORRIGIDO]

Enfim,
por diabos acabei comprando essa placa no fim das contas na última máquina que montei pra mim, com placa mãe PHITRONICS (que só comprei porque era a copia exata da GigaByte na epóca que vivia fora de linha pela grande procura) e pelas funções que é bem abrangente, porém minha dor de cabeça foi aí.

A configuração da máquina é:
Phitronics AMD690GM-M2, Athlon64 X2 4800+, 1GB DDR2 800Mhz, 500GB HD, DVD-RW LGe por aí vai ...

A principio a máquina começou a dar umas falhas bobas que imaginei que fosse de fonte, mais parou e não voltou mais, até que um dia ela simplesmente "parou", o que estranhei afinal porque não tinha o menor motivo, nisso mexi na memória, processador, dei uma geralzinha básica e ela voltou a funcionar normalmente, até que aconteceu denovo, mexi, remexi e voltou a funcionar, até que simplesmente "parou" de vez de funcionar e aí comecei os testes ...

Primeiro pelas falhas imaginei que fosse logo a memoria ou fonte, nisso comprei uma 2GB DDR 667 SAMSUNG (a pouco me veio a cabeça, essa memória é compatível ?) e testei uma outra fonte e também não mudou nada, até reparei que "com a memoria ou não" a máquina liga (o famoso LIGA DIRETO, roda cooler, aquece, mais não dá não dá barulho, nem sinal e nem video), nisso só sobrou a placa mãe e o processador, sendo que ambos são novos (porém claro não a prova de falhas) ainda fiquei meio assim porém não tenho a possibilidade de testar até porque são DDR2 e absurdamente é complicadíssimo conseguir peças DDR2 pra fazer testes e eu não tenho nenhuma, até montei mês passado uma DDR3 que no fim nada serviu para testar essa minha máquina parada.

Enfim, alguém sabe como descobrir o REAL MOTIVO sem trocar as peças por peças boas ???
Sendo que também está sem o BIP que por diabos acho que nem coloquei na placa mãe!

Yes, i'm lost!


Prezado Cliente,


A melhor opção é enviar a placa mãe ao setor de RMA para eventuis reparos.

Suporte@phitronics.com.br

Att,

Admin
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://phitronics.forumbrasil.net
 
Computador liga direto e não dá sinal de funcionamento ...
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [DUVIDA] PSP não liga, somente acende luz laranja ao colocar o carregador
» [Brasil]TAM terá voo direto entre Rio e Orlando
» Pc liga mas nao inicia!
» [Prévia DC Movies] LIGA DA JUSTIÇA - O Trono da Atlântida
» Expansor de sinal wireless

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma AMD :: AMD690GM-M2-
Ir para: