PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Problema com teclado e mouse

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
gui_poa



Mensagens : 1
Data de inscrição : 04/01/2010

MensagemAssunto: Problema com teclado e mouse   Seg Jan 04, 2010 8:04 am

Olá!
Estou tendo o seguinte problema desde que troquei minha antiga placa mãe por essa:
toda vez que eu ligo o computador depois de o mesmo ter ficado desligado algum tempo (desligando o estabilizador tb...), o teclado e o mouse parecem estar desativados, nada funciona, nem mesmo liga os leds...
Mas basta eu reiniciar o micro (usando o reset) que o teclado e o mouse funcionam normalmente...
Isso só aconteceu depois que troquei a placa... Será que existe algum problema com os dispositivos "plugandplay" da placa?
Alguma idéia?

Obrigado!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Problema com teclado e mouse
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» XIM4 - Adaptador para usar mouse e teclado no PS4/Xone
» Problema com mouse-as-yoke para fs2004
» Problema mostradores de velocidade...
» Problema com Logoff
» Problema com o Driver da Ati HD6970 v12.8

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma VIA PC-1 :: PC3000E+-
Ir para: