PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Erros na Placa de Vídeo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
ThePrega



Mensagens : 1
Data de inscrição : 13/06/2009

MensagemAssunto: Erros na Placa de Vídeo   Sab Jun 13, 2009 10:02 am

Bom dia ! pessoal
olhem soh.. comprei meu computador com placa mae k8v800-m... ate ai blz..
eu usava o video integrado dela (On Board), ai decidi comprar uma placa mae para rodar alguns games novos... ai que meus problemas começaram...
comprei a placa de video Geforce FX5500 zogis.. slot agp 8x, quando fui instalar a mesma, instalei ocorreu tudo bem com a instalação e talz, quando reiniciei o micro com a placa ja instalada com driver apareceu algumas manchas azuis na tela
(OBS: quando eu tava instalando tambem apareceu essas manchas..)
ai fui testar alguns jogos..
primeiro o need fo speed underground.. e Counter-Strike 1.6
rodou com velocidade sem travar de boa com as manchas azuis, quando fui correr pra testar comecou a sumir partes do jogo ex:arvores, até mesmo o carro sumiu uma vez..
após esse ocorrido achei que era o driver que extivesse errado e baxei todos os que encontrei na internet ai entao fui ver se a placa estava quente..
mal consegui ficar com o dedo nela 5 segundos de tão quente que estava, ai pensei que era da placa de vídeo e testei no pc de um amigo meu..
(OBS:meu amigo usa a mesma placa de vídeo que eu e no pc dele funcionaram perfeitamenteas duas)
a placa rodou direitinho sem esquentar nem nada
(OBS:eu nao tinha ficado nem 10 minutos com o pc ligado quando verifiquei a temperatura da placa)...
ai pensei que o slot deveria estar com problemas ou eu estaria configurando-a errado ou algo assim...
ai fui procurar na net algum tutorial ai encontrei um programa chamado ''EVEREST'' olhei as propriedades da placa mae e olha so o que deu..
http://img35.imageshack.us/img35/1867/imagemoxs.png
alguem pode me ajudar??
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 412
Data de inscrição : 04/06/2008

MensagemAssunto: Re: Erros na Placa de Vídeo   Seg Jul 19, 2010 1:39 pm

ThePrega escreveu:
Bom dia ! pessoal
olhem soh.. comprei meu computador com placa mae k8v800-m... ate ai blz..
eu usava o video integrado dela (On Board), ai decidi comprar uma placa mae para rodar alguns games novos... ai que meus problemas começaram...
comprei a placa de video Geforce FX5500 zogis.. slot agp 8x, quando fui instalar a mesma, instalei ocorreu tudo bem com a instalação e talz, quando reiniciei o micro com a placa ja instalada com driver apareceu algumas manchas azuis na tela
(OBS: quando eu tava instalando tambem apareceu essas manchas..)
ai fui testar alguns jogos..
primeiro o need fo speed underground.. e Counter-Strike 1.6
rodou com velocidade sem travar de boa com as manchas azuis, quando fui correr pra testar comecou a sumir partes do jogo ex:arvores, até mesmo o carro sumiu uma vez..
após esse ocorrido achei que era o driver que extivesse errado e baxei todos os que encontrei na internet ai entao fui ver se a placa estava quente..
mal consegui ficar com o dedo nela 5 segundos de tão quente que estava, ai pensei que era da placa de vídeo e testei no pc de um amigo meu..
(OBS:meu amigo usa a mesma placa de vídeo que eu e no pc dele funcionaram perfeitamenteas duas)
a placa rodou direitinho sem esquentar nem nada
(OBS:eu nao tinha ficado nem 10 minutos com o pc ligado quando verifiquei a temperatura da placa)...
ai pensei que o slot deveria estar com problemas ou eu estaria configurando-a errado ou algo assim...
ai fui procurar na net algum tutorial ai encontrei um programa chamado ''EVEREST'' olhei as propriedades da placa mae e olha so o que deu..
http://img35.imageshack.us/img35/1867/imagemoxs.png
alguem pode me ajudar??

Diante de tudo que foi explicado por voçe acredito que o problema possa mesmo esta na placa mãe.

Mas precisamente no Slot AGP 8X, talvez esteja um pouco sujo ou com algum mal contato.

Caso ainda possua garantia o melhor a fazer nessa caso é envia o mesmo ao setor de RMA para eventuais concertos.

Segue procedimento para envio da placa mãe ao setor de RMA



Favor entrar no site www.phitronics.com.br, clicar no link RMA.

Criar novo usuário, preencher o cadastro.

Seu cadastro deve ser liberado em 24h (caso necessite acelerar o processo favor ligar (11) 3862-4066 e falar com Keila)

Voltar ao site, clicar em RMA e depois Login,

Que deve ser preenchido com o login e senha que o senhor adicionou no cadastro anterior.

Após o login, clicar em criar novo RMA, vc deve digitar o número de série normalmente ao lado do pci, e sempre começado pelos 3 primeiros dígitos do nome da placa.

Após adicionar a placa, clicar em finalizar.

Abrirá uma pagina com o seu numero de liberação e terá o endereço de entrega.

Favor enviar uma copia Xerox do seu Rg e da nota de compra da mesma.

Qualquer dúvida entre em contato,

Obrigado





Att,


Admin
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://phitronics.forumbrasil.net
 
Erros na Placa de Vídeo
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Placa de video Quadro
» Troca de placa de Video
» Dúvida sobre minha placa nvidia
» qual placa de video comprar ATI
» Placa de vídeo VGA GeForce 210 PCIe

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma AMD :: K8V800-M-
Ir para: