PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 am2n1k-m-v3.0 DESLIGA APÓS MINUTOS NO SISTEMAM OPERACIONAL

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
iservices



Mensagens : 1
Data de inscrição : 02/06/2009

MensagemAssunto: am2n1k-m-v3.0 DESLIGA APÓS MINUTOS NO SISTEMAM OPERACIONAL   Ter Jun 02, 2009 12:23 pm

Bom dia. Possuo uma mobo AM2N1K-M V3.0 que simplismente desliga tanto faz em jogos como não. Revisei tudo que esta ao meu alcance,BIOS, xp ou vista. Instala o sistema perfeitamente e sem erro, mas após, desliga totalmente em minutos.
A fonte é nova e estabiliza perfeito em outra mobo.

Será que atualizando Bios resolve. Como atualizar bios destam mobo?????????

Grato-URGENTE
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
am2n1k-m-v3.0 DESLIGA APÓS MINUTOS NO SISTEMAM OPERACIONAL
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Tela Azul apos alguns minutos... uma porcaria
» [Brasil] TAM voa com biocombustível por 45 minutos
» 1 hora e 20 minutos de Ashie (F-Hime) vs Leo (F-Ryougi)
» Tela azul e puffff...desliga!!!
» Esquema de ligar teclado com pulso momentaneo e led liga e desliga com rele

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma AMD :: AM2N1K-M V3.0-
Ir para: