PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 EU NÃO CONSIGO INSTALAR O VISTA 64 SP1 NA MINHA MÁQUINA

Ir em baixo 
AutorMensagem
dtmendes



Mensagens : 1
Data de inscrição : 05/07/2008

MensagemAssunto: EU NÃO CONSIGO INSTALAR O VISTA 64 SP1 NA MINHA MÁQUINA   Sab Jul 05, 2008 10:45 pm

MEU NOME É DEMETRIUS EU TENHO 2 PLACAS PHITRONICS AMD690GM-M2 E 2 PROCESSADORES ATHLON 64 LE 1620+ E OUTRO ATHLON 64 DUO CORE 4600+ E AMBAS SÃO NOVAS,O WINDOWS VISTA 64 JÁ FOI INSTALADO EM DUAS MÁQUINAS COM PROCESSADOR INTEL,EU SOU TÉCNICO DE IMFORMÁTICA NA AREA DE HARDWARE E NÃO TO CONSEGUINDO RESOLVER ESTE PROBLEMA.ME AJUDE POR FAVOR.

OBRIGADO.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
raig

avatar

Mensagens : 140
Data de inscrição : 17/07/2008

MensagemAssunto: Re: EU NÃO CONSIGO INSTALAR O VISTA 64 SP1 NA MINHA MÁQUINA   Qui Jul 17, 2008 8:50 pm

Qual a mensagem de erro que aparece durante a instalação ?
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.mrh-info.fr
junior18651



Mensagens : 2
Data de inscrição : 15/10/2008

MensagemAssunto: Re: EU NÃO CONSIGO INSTALAR O VISTA 64 SP1 NA MINHA MÁQUINA   Qua Out 15, 2008 4:58 pm

tente o seguinte: na bios em power management setup, em ACPI XSDT TABLE coloque em enable, comigo deu certo!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: EU NÃO CONSIGO INSTALAR O VISTA 64 SP1 NA MINHA MÁQUINA   

Voltar ao Topo Ir em baixo
 
EU NÃO CONSIGO INSTALAR O VISTA 64 SP1 NA MINHA MÁQUINA
Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma AMD :: AMD690GM-M2-
Ir para: