PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 erro placa de video fica uns 5 minutos tela preta!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
julival25



Mensagens : 2
Data de inscrição : 19/05/2009

MensagemAssunto: erro placa de video fica uns 5 minutos tela preta!   Ter Maio 19, 2009 10:15 am

olá tenho uma placa mãe P7V800PRO-M E AGORA ADICIONEI UMA PLACA DE VIDEO NVIDIA GEFORCE 6200, SÓ QUE AUANDO LIGO O PC ELE FICA UNS 4 A 5 MINUTOS COM A TELA PRETA E DEPOIS VAI APAREÇENDO GRADATIVAMENTE, EU TO USANDO UM GERENCIADOR DE BOOT, SÓ ASSIM CONSIGO USAR O PC, POIS CONFIGUREI O GERENCIADOR PARA AGUARDAR MEU COMANDO PRA BOOTAR O WINDOWS, MAS QUERO SABER SE TEM COMO RESOLVER ESSE PROBLEMA, EU VI OUTROS TPKS PARECIDOS MAS NEM UM IGUAL, SERÁ Q PODE SER FONTE, OU PLACA MÃ INCOMPATIVEL??
Voltar ao Topo Ir em baixo
Ver perfil do usuário
leon_barzard



Mensagens : 86
Data de inscrição : 24/02/2009

MensagemAssunto: Re: erro placa de video fica uns 5 minutos tela preta!   Dom Maio 24, 2009 8:15 am

favor postar especificações da fonte de alimentação.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
erro placa de video fica uns 5 minutos tela preta!
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» FS não reconhece a placa de video
» Placa de video Quadro
» qual placa de video comprar ATI
» Placa de video fritando!
» Dúvida compra Placa de Video

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: P7V800PRO-M V3.0-
Ir para: