PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Decepção =/

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Aquo Mard



Mensagens : 1
Data de inscrição : 25/04/2009

MensagemAssunto: Decepção =/   Sab Abr 25, 2009 2:38 am

É o seguinte, comprei um pc com essa Mobo, P7V900-M e comprei uma placa de video 8600Gt, mas a placa mãe, simplismente rejeita a placa de video, após uns 10 minutos com o pc ligado ela trava totalmente o sistema, tendo que reiniciar.
O problema não é a placa de video, pois testei ela em outros PCs e funcionou corretamente, e tbm testei nessa Mobo uma 6600 LE e uma 8600GT DDR3, ambas travam o sistema, andei dando uma pesquisada e vi que não soui o único que sofro com isso. tbm já testei em linux, windows xp e vista!
peço-lhes, funcionarios da Phitronic, que por favor, FAÇA A ATUALIZAÇÃO DESSA BIOS!, que tá meio tenso o negocio.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
leon_barzard



Mensagens : 86
Data de inscrição : 24/02/2009

MensagemAssunto: Re: Decepção =/   Seg Abr 27, 2009 12:21 am

procura a bios no site da ecs como p4m900t ou p4m900t2. Identifique o motherboard correto pelo manual.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
FernandoPio



Mensagens : 4
Data de inscrição : 01/07/2009

MensagemAssunto: Re: Decepção =/   Qua Jul 01, 2009 1:14 pm

Aqui tb deu a mesma bronca..Instalei uma GFORCE 8600 DDr2 e ocorre o seguinte:

Eu tenho um Core Quad..com 4GB de RAM. Quando coloco o placa de vídeo, so aparece na inicialização 3GB. O pc fica ligado uns 10 minutos, e depois a tela começa a distorcer..ate travar.

Quando eu tiro a placa de vídeo, o sistema volta a detectar na inicialização 4GB (com 256mb shared pra placa de video onboard).

Tenho que atualizar a Bios pra placa funcionar?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
leon_barzard



Mensagens : 86
Data de inscrição : 24/02/2009

MensagemAssunto: Re: Decepção =/   Dom Jul 05, 2009 12:49 am

se vc perceber um aqecimento na fonte de alimentação, taí o problema na tua máquina. tem q trocar por uma de potência real
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Decepção =/   

Voltar ao Topo Ir em baixo
 
Decepção =/
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» PS Vita: HOJE, vale a pena?
» TropicalSim e FlyTampa, decepção com meus 2 cenários favoritos!
» [UOL] Assassins Creed III é selecionado como decepção do ano. [+ Veja demais resultados] [+Vote no melhor do ano]
» [It lives!] Shin Megami Tensei X Fire Emblem - Primeiro Trailer
» Decepção do Aeroporto Internacional da Madeira no FSX

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: P7V900-M-
Ir para: