PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 AMIGOS PRECISO DE AJUDA COM ESSA PLACA MAE!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Onalas2



Mensagens : 3
Data de inscrição : 10/04/2009

MensagemAssunto: AMIGOS PRECISO DE AJUDA COM ESSA PLACA MAE!   Sex Abr 10, 2009 12:33 am

Amigos a placa mae simplesmente nao reconhe a minha memoria kingston 2gb 667 e eu colocar a memoria e a placa apita sendo que a memoria esta boa pq ja foi estada em outras maquinas mais essa memoria nao pega pois tenho uma de 1gb 667 e liga normalmente se quer alguem ae pode me ajudar!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
CRSOJR



Mensagens : 3
Data de inscrição : 12/04/2009

MensagemAssunto: Re: AMIGOS PRECISO DE AJUDA COM ESSA PLACA MAE!   Dom Abr 12, 2009 9:09 pm

Onalas2 escreveu:
Amigos a placa mae simplesmente nao reconhe a minha memoria kingston 2gb 667 e eu colocar a memoria e a placa apita sendo que a memoria esta boa pq ja foi estada em outras maquinas mais essa memoria nao pega pois tenho uma de 1gb 667 e liga normalmente se quer alguem ae pode me ajudar!

Amigo já tentou tirar a bateria e colocar a memoria e depois colocar a bateria novamente???
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Berdu



Mensagens : 53
Data de inscrição : 07/09/2008

MensagemAssunto: AMIGOS PRECISO DE AJUDA COM ESSA PLACA MAE!   Seg Abr 13, 2009 11:12 am

Bom dia, retirar a bateria pode dar certo + teria que esperar um tempo para que a bios zerasse, portanto é mais fácil usar o jump da Bios para isso, sere sua bios pelo jump, é rápido e depois de zerado, tente colocar o pente, tente nos dois slots.
Espero que o problema se resolva, essa placa tem tudo para aceitar normalmente pentes com 2 gb, eu mesmo tenho uma com 2 de 2 gb e funcionam perfeitamente.
Abraços.
Ps.: se depois disso o pente for reconhecido e vc for colocar o outro de 1 gb, não se esqueça que não funcionará a 128 bits, ficará nos 64 bits, pois para que funcione e 128 precisa de dois pentes com a mesma capacidade e muitas vezes a mesma marca.
Abraços.
Paulo

Onalas2 escreveu:
Amigos a placa mae simplesmente nao reconhe a minha memoria kingston 2gb 667 e eu colocar a memoria e a placa apita sendo que a memoria esta boa pq ja foi estada em outras maquinas mais essa memoria nao pega pois tenho uma de 1gb 667 e liga normalmente se quer alguem ae pode me ajudar!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Onalas2



Mensagens : 3
Data de inscrição : 10/04/2009

MensagemAssunto: Re: AMIGOS PRECISO DE AJUDA COM ESSA PLACA MAE!   Qui Abr 16, 2009 12:09 pm

Berdu escreveu:
Bom dia, retirar a bateria pode dar certo + teria que esperar um tempo para que a bios zerasse, portanto é mais fácil usar o jump da Bios para isso, sere sua bios pelo jump, é rápido e depois de zerado, tente colocar o pente, tente nos dois slots.
Espero que o problema se resolva, essa placa tem tudo para aceitar normalmente pentes com 2 gb, eu mesmo tenho uma com 2 de 2 gb e funcionam perfeitamente.
Abraços.
Ps.: se depois disso o pente for reconhecido e vc for colocar o outro de 1 gb, não se esqueça que não funcionará a 128 bits, ficará nos 64 bits, pois para que funcione e 128 precisa de dois pentes com a mesma capacidade e muitas vezes a mesma marca.
Abraços.
Paulo

Onalas2 escreveu:
Amigos a placa mae simplesmente nao reconhe a minha memoria kingston 2gb 667 e eu colocar a memoria e a placa apita sendo que a memoria esta boa pq ja foi estada em outras maquinas mais essa memoria nao pega pois tenho uma de 1gb 667 e liga normalmente se quer alguem ae pode me ajudar!

Amigao entao e o seguinte eu liguei o pc agora com a de 2gb mais quando eu ponho 3gb liga mais fika na tela preta de quando liga o pc e nao sai daquilo !

o que pode ser eu axo que e a fonte!
ow pq o pente de 2gb e kingston e o de 1 gb e outra marca!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
CRSOJR



Mensagens : 3
Data de inscrição : 12/04/2009

MensagemAssunto: Re: AMIGOS PRECISO DE AJUDA COM ESSA PLACA MAE!   Qui Abr 16, 2009 11:04 pm

Onalas2 escreveu:
Berdu escreveu:
Bom dia, retirar a bateria pode dar certo + teria que esperar um tempo para que a bios zerasse, portanto é mais fácil usar o jump da Bios para isso, sere sua bios pelo jump, é rápido e depois de zerado, tente colocar o pente, tente nos dois slots.
Espero que o problema se resolva, essa placa tem tudo para aceitar normalmente pentes com 2 gb, eu mesmo tenho uma com 2 de 2 gb e funcionam perfeitamente.
Abraços.
Ps.: se depois disso o pente for reconhecido e vc for colocar o outro de 1 gb, não se esqueça que não funcionará a 128 bits, ficará nos 64 bits, pois para que funcione e 128 precisa de dois pentes com a mesma capacidade e muitas vezes a mesma marca.
Abraços.
Paulo

Onalas2 escreveu:
Amigos a placa mae simplesmente nao reconhe a minha memoria kingston 2gb 667 e eu colocar a memoria e a placa apita sendo que a memoria esta boa pq ja foi estada em outras maquinas mais essa memoria nao pega pois tenho uma de 1gb 667 e liga normalmente se quer alguem ae pode me ajudar!

Amigao entao e o seguinte eu liguei o pc agora com a de 2gb mais quando eu ponho 3gb liga mais fika na tela preta de quando liga o pc e nao sai daquilo !

o que pode ser eu axo que e a fonte!
ow pq o pente de 2gb e kingston e o de 1 gb e outra marca!

Caro,

Acredito que não seja fonte.
Pode ser incompatibilidade.
Tenta fazer como o Berdu escreveu!

Tive esse problema quando usava esse tipo de pente tb.
Zerei a bios e ficou tudo ok.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Onalas2



Mensagens : 3
Data de inscrição : 10/04/2009

MensagemAssunto: Re: AMIGOS PRECISO DE AJUDA COM ESSA PLACA MAE!   Sex Abr 17, 2009 2:04 pm

Ah amigo eu desisto viu essa placa mae ae nao aceita 3gb de ram nao ta loko eu ja resetei bios
ja fiz de tudo nela e nada de liga com 3gb de ram!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
gmax



Mensagens : 2
Data de inscrição : 06/06/2009

MensagemAssunto: Re: AMIGOS PRECISO DE AJUDA COM ESSA PLACA MAE!   Sab Jun 06, 2009 12:11 pm

Onalas2 escreveu:
Ah amigo eu desisto viu essa placa mae ae nao aceita 3gb de ram nao ta loko eu ja resetei bios
ja fiz de tudo nela e nada de liga com 3gb de ram!
Talvez o defeito seja particularmente a tua , pois aqui to com 1gb kingston e 2gb Markvision , e ta reconhecendo legal.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
glau68



Mensagens : 9
Data de inscrição : 24/12/2008

MensagemAssunto: Dual channel   Qui Jul 30, 2009 3:26 pm

Amigos , o melhor é sempre ligar pentes com mesma capacidade(1 gb +1 gb, 2 gb +2 gb) e da mesma marca para poder fazer dual channel, se vc ligar 1 gb + 2 gb é desperdício, liga só o de 2 gb ,quando sobrar grana compra outro 2 gb da mesma marca e frequencia, esperimenta limpar os contatos com borracha de escola e jumpea a placa o jumper fica ali pertinho da bateria é só mudar a posição dele e voltar ao normal algums minutinhos, espero ter ajudado.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: AMIGOS PRECISO DE AJUDA COM ESSA PLACA MAE!   Hoje à(s) 9:12 am

Voltar ao Topo Ir em baixo
 
AMIGOS PRECISO DE AJUDA COM ESSA PLACA MAE!
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Socorro eu preciso de sua ajuda
» Ajuda com a placa de vídeo
» HERDEI COLEÇÃO DE SELOS E PRECISO DE AJUDA NA AVALIAÇÃO E VENDA
» Restaurando uma coleção de selos... Preciso de Ajuda Urgente
» Novata tambem! Preciso de Ajuda para expor meus selos

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma AMD :: AMD690GM-M2-
Ir para: