PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Placa mãe não bipa quando ligada?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Gutchela



Mensagens : 3
Data de inscrição : 31/03/2009

MensagemAssunto: Placa mãe não bipa quando ligada?   Ter Mar 31, 2009 8:50 am

Placa mãe AMD690GM-M2 possui speaker onboard...

mas não bipa quando é ligada, o que está acontencendo?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Berdu



Mensagens : 53
Data de inscrição : 07/09/2008

MensagemAssunto: Placa mãe não bipa quando ligada?   Ter Mar 31, 2009 10:19 am

Bom Dia.
Isso acontece com muitas placas desse fabricante, + não se preocupe, não bipa, é sinal que não tem nenhum problema, se tiver algum problema ela irá bipar.
Não se preocupe muito pelo contrário tire todo proveito de sua placa e seja feliz.
Abraços.
Paulo

Gutchela escreveu:
Placa mãe AMD690GM-M2 possui speaker onboard...

mas não bipa quando é ligada, o que está acontencendo?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Gutchela



Mensagens : 3
Data de inscrição : 31/03/2009

MensagemAssunto: Re: Placa mãe não bipa quando ligada?   Ter Mar 31, 2009 5:41 pm

Sim eu entendo...

Mas estou me referindo à aquele bip bem característico, de quando você paerta o botão para ligar a máquina
apenas um bip...



Mesmo sem esse bip inicial é normal?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Berdu



Mensagens : 53
Data de inscrição : 07/09/2008

MensagemAssunto: Placa mãe não bipa quando ligada?   Ter Mar 31, 2009 6:12 pm

Oi, Boa Noite
Vc está estranhando, + não se preocupe isso não irá atrapalhar em nada, infelizmente isso acontece em muitas placas desse fabricante.
Isso mesmo eu me referi aquele bip de quando é ligada, vc senti falta como muitas pessoas, + vá em frente e nem se preocupe com isso.
Abraços.
Paulo

Gutchela escreveu:
Sim eu entendo...

Mas estou me referindo à aquele bip bem característico, de quando você paerta o botão para ligar a máquina
apenas um bip...



Mesmo sem esse bip inicial é normal?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Placa mãe não bipa quando ligada?   Hoje à(s) 7:21 pm

Voltar ao Topo Ir em baixo
 
Placa mãe não bipa quando ligada?
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Chuviscos e artefatos: sua placa de vídeo está morrendo. Help
» Imagem demora a aparecer
» Placa de video Quadro
» Troca de placa de Video
» Dúvida sobre minha placa nvidia

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma AMD :: AMD690GM-M2-
Ir para: