PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Quando Ligo meu PC fica so uma luz amarela e não inicia nada nem os bipes da placa nao da?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Michell



Mensagens : 1
Data de inscrição : 01/03/2009

MensagemAssunto: Quando Ligo meu PC fica so uma luz amarela e não inicia nada nem os bipes da placa nao da?   Dom Mar 01, 2009 9:08 am

Quando Ligo meu PC fica so uma luz amarela e não inicia nada nem os bipes da placa nao da? como resolver isso?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
leon_barzard



Mensagens : 86
Data de inscrição : 24/02/2009

MensagemAssunto: pode estar queimada   Sab Mar 07, 2009 8:49 am

se vc fez toda a instalação corretamente, e a fonte está ok, possivelmente está queimada.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
tiagoss.88



Mensagens : 8
Data de inscrição : 03/06/2009

MensagemAssunto: Como sempre condenamdo os outros aparelhos   Qui Jun 04, 2009 9:34 am

Daqui a pouco as pessoas vão condenar o mouse, teclado, o drive de dvd, entre outros...

Eu estou com 2 dessas placas la em casa, e engraçado, ela estavam com 1gb ram DDR2 e um processador pentium dual core 3.0... as 2 placas duraram apenas 2 dias, aconteceu a mesma coisa que aconteceu com meu amigo logo acima, e ja foi testado com outros compenetes em outros lugares e ela não liga. então a única coisa que me resta dizer mesmo é que a placa é uma bosta...
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Berdu



Mensagens : 53
Data de inscrição : 07/09/2008

MensagemAssunto: Quando Ligo meu PC fica so uma luz amarela e não inicia nada nem os bipes da placa nao da?   Qui Jun 04, 2009 12:38 pm

Michell
A princípio eu apostaria em problemas com a fonte, quanto aos bips não espere muito deles.
Tente com uma fonte de boa qualidade e confiável, quem sabe vc não terá sua placa funcionando.
Um abraço.
Paulo

Michell escreveu:
Quando Ligo meu PC fica so uma luz amarela e não inicia nada nem os bipes da placa nao da? como resolver isso?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
tiagoss.88



Mensagens : 8
Data de inscrição : 03/06/2009

MensagemAssunto: Re: Quando Ligo meu PC fica so uma luz amarela e não inicia nada nem os bipes da placa nao da?   Qui Jun 04, 2009 4:33 pm

Michell

Sei que fui rígido no meu post, admito, mas minha fonta é de 400w e não entendo pq ela levou apenas 2 dias, sendo que essa é minha segunda placa, da mesma empresa. As 2 placas são iguais em td, eu comprei 2 da mesma placa e elas so duraram 2 dias exatamente e queimaram apredentando o mesmo problema
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Berdu



Mensagens : 53
Data de inscrição : 07/09/2008

MensagemAssunto: Quando Ligo meu PC fica so uma luz amarela e não inicia nada nem os bipes da placa nao da?   Qui Jun 04, 2009 6:13 pm

Tiagoss.88, Boa Noite.
Se suas duas placas queimaram, com apenas dois dias de uso, algo muito estranho deve ter acontecido, vc já pensou na possibilidade de sua fonte estar em curto, sei que vc não gosta muito desse argumento, + como estou a distância não vejo outro motivo, outra coisa, insisto se suas placas queimaram com apenas dois dias, troque-as, com certeza estão na garantia, e use outra fonte para ligá-las só por precaução. Aproveite quando for trocar peça para testar a placa nova.
Abraços.
Paulo


tiagoss.88 escreveu:
Michell

Sei que fui rígido no meu post, admito, mas minha fonta é de 400w e não entendo pq ela levou apenas 2 dias, sendo que essa é minha segunda placa, da mesma empresa. As 2 placas são iguais em td, eu comprei 2 da mesma placa e elas so duraram 2 dias exatamente e queimaram apredentando o mesmo problema
Voltar ao Topo Ir em baixo
Ver perfil do usuário
tiagoss.88



Mensagens : 8
Data de inscrição : 03/06/2009

MensagemAssunto: Re: Quando Ligo meu PC fica so uma luz amarela e não inicia nada nem os bipes da placa nao da?   Qui Jun 04, 2009 10:01 pm

Paulo
Valeu ai pelo toque, eu farei isso mesmo, mas sendo que eu essa fonta ela estava roandando em minha outra placa antes de trocar para essa phitronics, e nunca tinha acontecido nada do tipo.
tenho que fazer a troca com a empresa phitrocs ainda se encontra dentro da garantia, pois a da loja ja passou, vc sabe como fazer essa troca? se souber fico grato
Abraços
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Berdu



Mensagens : 53
Data de inscrição : 07/09/2008

MensagemAssunto: Quando Ligo meu PC fica so uma luz amarela e não inicia nada nem os bipes da placa nao da?   Sex Jun 05, 2009 10:34 am

Tiagoss.88
Bom dia
Infelizmente não sei como vc irá fazer para trocar direto com o fabricante, acho que por aqui vc terá imensas dificuldades para isso, vistp que o fabricante não está nem aí para o forum. Tente junto a quem vc comprou mesmo estando fora da garantia dele, acho que seria ainda de bom tom ele te ajudar, pelo menos tentando te encaminhar a algum lugar onde vc poderia resolver seu problema.
Infelizmente não vi por aqui no forum nenhuma solução encontrada junto ao fabricante, tente a página deles quem sabe vc dá sorte.
Abraços.
Paulo


tiagoss.88 escreveu:
Paulo
Valeu ai pelo toque, eu farei isso mesmo, mas sendo que eu essa fonta ela estava roandando em minha outra placa antes de trocar para essa phitronics, e nunca tinha acontecido nada do tipo.
tenho que fazer a troca com a empresa phitrocs ainda se encontra dentro da garantia, pois a da loja ja passou, vc sabe como fazer essa troca? se souber fico grato
Abraços
Voltar ao Topo Ir em baixo
Ver perfil do usuário
tiagoss.88



Mensagens : 8
Data de inscrição : 03/06/2009

MensagemAssunto: Thx =)   Sex Jun 05, 2009 1:03 pm

olá paulo vlw ae Very Happy eu estou mandando um email para o suporte dessa empresa, explicando todas as coisas que ja fiz e todos os "sinais" que a placa apresenta. Vlw ae irmão. Abraços
Voltar ao Topo Ir em baixo
Ver perfil do usuário
tiagoss.88



Mensagens : 8
Data de inscrição : 03/06/2009

MensagemAssunto: Re: Quando Ligo meu PC fica so uma luz amarela e não inicia nada nem os bipes da placa nao da?   Ter Jun 09, 2009 10:12 am

Paulo

Mano dei o braço a torcer e fiz testes com outra Fonte, uma fonte de 500w reais
e adivinha o que aconteceu..? Nada!! coloquei minha placa antiga que eu usava e esta funfando normalmente com a minh fonte. Realmente acho que o loteamente desse produto deve estar com defeito, pois apresentaram o mesmo defeito, em um curtíssimo espaço de tempo. Mas de qualquer forma vlw pela ajuda
abraços
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Berdu



Mensagens : 53
Data de inscrição : 07/09/2008

MensagemAssunto: Quando Ligo meu PC fica so uma luz amarela e não inicia nada nem os bipes da placa nao da?   Ter Jun 09, 2009 2:47 pm

Tiagoss.88

Sinto muito, pelo visto sua placa deu defeito mesmo, segundo seu relato, acho que agora só falta conseguir o reparo junto ao fabricante, pelo tempo a sua placa tem os três anos de garantia.
Um abraço.
Paulo


quote="tiagoss.88"]Paulo

Mano dei o braço a torcer e fiz testes com outra Fonte, uma fonte de 500w reais
e adivinha o que aconteceu..? Nada!! coloquei minha placa antiga que eu usava e esta funfando normalmente com a minh fonte. Realmente acho que o loteamente desse produto deve estar com defeito, pois apresentaram o mesmo defeito, em um curtíssimo espaço de tempo. Mas de qualquer forma vlw pela ajuda
abraços[/quote]
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Quando Ligo meu PC fica so uma luz amarela e não inicia nada nem os bipes da placa nao da?   Hoje à(s) 1:31 pm

Voltar ao Topo Ir em baixo
 
Quando Ligo meu PC fica so uma luz amarela e não inicia nada nem os bipes da placa nao da?
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» meu xbox desliga quando inicio o emulador pcsxr 360 ja tentei todas as versoes mas quando ligo trava e desliga o xbox
» [DUVIDA] PSP não liga, somente acende luz laranja ao colocar o carregador
» Imagem demora a aparecer
» Artista chinês fica "invisível" em fotos.
» Tela Azul no win7-64 ao desligar o PC

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: P7V800PRO-M V3.0-
Ir para: