PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 problemas com uso de memoria 533

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
knopixx@



Mensagens : 1
Data de inscrição : 25/06/2008

MensagemAssunto: problemas com uso de memoria 533   Qua Jun 25, 2008 8:38 am

estou com problemas ao usar a memoria em 533 quando baixo pra 400 funciona normal , mas trava no boot se eu colocar 533 alguem saber a solução,?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
danieljames



Mensagens : 6
Data de inscrição : 10/07/2008

MensagemAssunto: compartilho do mesmo problema   Qui Jul 10, 2008 7:20 pm

Compartilho do mesmo problema que o seu amigo. Para amenizar um pouco as falhas dessa placa eu tive que utilizar apenas 1 modolo de memoria de 1gb ddr2 533, porque com 2 de 1gb é travada na certa. As vezes da as falhas de tela azul e isso realmente não acontece com memorias ddr 400. Testei com o video on-board e com placa g-force 6200, o resultado foi o mesmo.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
edggardiuuu



Mensagens : 1
Data de inscrição : 06/02/2009

MensagemAssunto: PROBLEMAS COM MEMORIA DDR2 533   Sex Fev 06, 2009 8:12 am

EU TAMBEM ESTOU COM O MESMO PROBLEMA, E GOSTARIA DE SABER SE ALGUEM JA TEM UMA SOLUÇÃO... POIS COMPREI ESTA PLACA DE UM AMIGO E ESTA DANDO TELA AZUL DIRETO, MAS NO DIA SEGUINTE QUANDO LIGO O PC ELE FUNCIONA DE BOA, MAS SE EU DESLIGAR E LIGAR NOVAMENTE PRONTO, LA VEM A TELA AZUL NOVAMENTE, SE ALGUER PUDER AJUDAR AGRADEÇO.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
leon_barzard



Mensagens : 86
Data de inscrição : 24/02/2009

MensagemAssunto: Re: problemas com uso de memoria 533   Dom Mar 15, 2009 12:07 am

tente:
1- atualizar a bios
2- testar os chips de memória
3- verificar se a potência da sua fonte atende ao novo item (+- 300w)
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: problemas com uso de memoria 533   Hoje à(s) 1:18 pm

Voltar ao Topo Ir em baixo
 
problemas com uso de memoria 533
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [Internacional] A380 com problemas no trem de pouso
» Memoria DDR2
» Problemas de desempenho no FS2004
» Problemas com aerovias
» [FS2004] Dois problemas Wilco b733 ( FMC e TEXTURAS )

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: P7V800PRO-M V3.0-
Ir para: