PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 "CMOS Checksum error - Defaults loaded"

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
eduardo.c.porto



Mensagens : 9
Data de inscrição : 05/06/2008

MensagemAssunto: "CMOS Checksum error - Defaults loaded"   Qui Jun 05, 2008 2:40 am

Olá,Sou Eduardo Porto(Teresina - PI),eu ja tinha enviado e-mails pra vocês com uma dúvida sobre a minha placa mãe não tá gravando a hora do sistema.

Pois bem,agora eu troquei a bateria da placa mãe e o pc agora guarda a hora sempre que desligo o mesmo.

Porém,a seguinte mensagem insiste em aparecer SEMPRE que ligo o computador:

"CMOS checksum error - Loded defaults
Warning! now system is in safe-mode.
Pelase re-setting CPU frequency in the CMOS setup

Pressione F1 para continuar, DEL para ir para o SETUP"

ja limpei a bios,ja carreguei optimal defaults. mas o problema pessiste!

Minha placa mãe é uma PHITRONICS AM2N1K-M V3.0 e uso um AMD sempron le 1100 1.9Ghz.

POR FAVOR, QUAIS OS OUTROS MOTIVOS PARA ESSA MENSAGEM TA APARECENDO??? Será q eh uma configuração errada?? por favor me guiem a resolver esse problema vou postar abaixo a configuração do meu coputador:

AMD Sempron le-1100 1.9Ghz(AM2), Placa mãe: AM2N1K-M V3.0
HD SATA WDC 160GB
Memória RAM 1GB Kingston
Drive DVD TSST corp
Disquete 1,44

Obrigado, aguado urgente a resposta.

Eduardo Porto.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
alexbj



Mensagens : 1
Data de inscrição : 16/06/2008

MensagemAssunto: Estou com o mesmo problema...   Seg Jun 16, 2008 10:51 pm

Boa Noite. Estou tendo o mesmo problema. Toda vez que ligo a máquina, recebo essa mensagem na tela de inicialização. Entretanto, o horário é guardado pela BIOS da máquina normalmente.

Por favor, se possível, gostaria de saber qual a provável causa deste problema. Obrigado.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
eduardo.c.porto



Mensagens : 9
Data de inscrição : 05/06/2008

MensagemAssunto: Resolvi parte do erro.   Dom Jun 22, 2008 12:56 am

Olha resolvi parte do erro, sabe que pc novo agente tem maior cuidado né. Pois desde quando comprei meu pc toda vez que acabo de usar ele ou vou dormir eu desligo o mesmo e TIRO DA TOMADA o estabilizador.

Pois de ums dias pra cá eu não estou tirando o pc da rede elétrica,e o pc liga sem exibir a mensaem de "checksum error"

então quer dizer que tirar o pc da tomada altera em algo no CMOS??

Mas a hora continua guardada sem nenhum atrazo.

Eu tinha um pc antigo com uma PCCHIPS e ele nunka deu problema com esse negocio de bateria e nem error ao tirar da tomanda.

como isso é possível? será uma configuração no setup??

Obrigado desde já,

Eduardo Porto
Voltar ao Topo Ir em baixo
Ver perfil do usuário
raig



Mensagens : 140
Data de inscrição : 17/07/2008

MensagemAssunto: Re: "CMOS Checksum error - Defaults loaded"   Qui Jul 17, 2008 8:08 pm

O ideal em todos os casos é configurar os parâmetros da BIOS referentes a CPU para os menos valores possíveis, re-iniciar o micro, verificar se vai ocorrer algum erro e caso não ocorra ir aumentando os valores até o limite, ou caso comece a ocorrer problemas: travamentos, telas azuis, etc. Este procedimento deve ser realizado por pessoa que tenha conhecimento técnico. Posso auxiliar caso sejam fornecidas mais informações.
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.mrh-info.fr
Conteúdo patrocinado




MensagemAssunto: Re: "CMOS Checksum error - Defaults loaded"   Hoje à(s) 1:02 pm

Voltar ao Topo Ir em baixo
 
"CMOS Checksum error - Defaults loaded"
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» "Planos de Vôo USA"
» "O mistério de STENDEC"
» Azul - Embraer 195 PR-AYZ "Azul de A a Z" Na Malha
» SBGL (Galeão) - SBSP (Congonhas) "Ponte Rio - São Paulo"
» "A Historia do Flight Simulator"

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma AMD :: AM2N1K-M V3.0-
Ir para: