PHITRONICS

Esse forum para todos os cliente Phitronics que possuem dvidas sobre as placas ou sugetes para melhorias das mesmas.
 
IncioIncio  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 PROBLEMAS DE INICIALIZA플O

Ver o tpico anterior Ver o tpico seguinte Ir em baixo 
AutorMensagem
humberto



Mensagens : 1
Data de inscri豫o : 18/12/2008

MensagemAssunto: PROBLEMAS DE INICIALIZA플O   Qui Dez 18, 2008 7:42 pm

COMPREI A PLACA AM2N1K-M E ELA TEM DADO PROBLEMA DE INICIALIZA플O, PARA FUNCIONAR TENHO QUE ZERAR A BIOS, SEGUIDO ACONTECE ISSO, JA TROQUEI MEMORIA, PROCESSADOR, FONTE, JA DESLIGUEI O CABO FLAT E SATA E NAO ERA. GOSTARIA DE SABER O QUE FAO PARA SOLUCIONAR ESSE PROBLEMA?
Voltar ao Topo Ir em baixo
Ver perfil do usurio
gontijobh



Mensagens : 2
Data de inscri豫o : 11/03/2009

MensagemAssunto: Re: PROBLEMAS DE INICIALIZA플O   Qua Mar 11, 2009 12:30 pm

Tambm tive o mesmo problema, voc ou alguem conseguiu arumar????
Ou mandaram para o RMA mesmo?
Voltar ao Topo Ir em baixo
Ver perfil do usurio
 
PROBLEMAS DE INICIALIZA플O
Ver o tpico anterior Ver o tpico seguinte Voltar ao Topo 
Pgina 1 de 1
 Tpicos similares
-
» [Internacional] A380 com problemas no trem de pouso
» Problemas de desempenho no FS2004
» Problemas com aerovias
» [FS2004] Dois problemas Wilco b733 ( FMC e TEXTURAS )
» Problemas com o Catalyst (13.9)

Permisso deste frum:Voc no pode responder aos tpicos neste frum
PHITRONICS :: Plataforma AMD :: AM2N1K-M (PLUS) V1.0-
Ir para: