PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 AM2N1K-M V1.0 Instalvel bios reconhece hd sata hora nao reconhece !

Ir em baixo 
AutorMensagem
patkidwol



Mensagens : 1
Data de inscrição : 08/12/2008

MensagemAssunto: AM2N1K-M V1.0 Instalvel bios reconhece hd sata hora nao reconhece !   Seg Dez 08, 2008 8:51 am

Bom dia a todos , tenho uma placa AM2N1K-M V1.0 instalada com hd sata Drive #1 - Maxtor 6L250S0 (233 GB) win xp sp2 .

Problema, CPU funciona normalmente por dias só que de uma hora pra outra ela para de reconhecer o hd Sata II.

Detalhe, ja verifiquei na bios e não há perda de informação da configuração da bios. Ex. ( Data, configuraçoes gerais )

Somente no bios nao há decteção dos parametros do hd e sem explicação ele retorna apos incistentes inicialilações apos tentativas de auto detectar o hd citado ...

Resumindo ...

E sem explicação no auto-detect mtas vezes nao reconhece.

Comentario, hd em prefeito estado de funcionamento e com partiçoes C:/ e D:/ .

Já troquei a fonte cabo e nda ja troquei a bateria da bios ...

Fico no aguardo de sugestões ...

Grato
Paulo
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
AM2N1K-M V1.0 Instalvel bios reconhece hd sata hora nao reconhece !
Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma AMD :: AM2N1K-M V1.0-
Ir para: