PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Problemas na Instalação Placa de Video

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
carlos prediger



Mensagens : 1
Data de inscrição : 14/11/2008
Idade : 30

MensagemAssunto: Problemas na Instalação Placa de Video   Sex Nov 14, 2008 10:18 am

Não estou conseguindo fazer com que a placa mãe reconheça a placa de video. Tenho uma placa de video da Msi nx 6600le 256mb. Qual sera o problema pois a placa de video esta boa ja foi testada. O que devo fazer?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
glau68



Mensagens : 9
Data de inscrição : 24/12/2008

MensagemAssunto: desabilita no setup   Qui Jul 30, 2009 3:43 pm

Amigo é só desabilitar a on no setup, mas preste atenção vc vai ter que tirar a off reenicie o pc veja se esta tudo ok, reenicie de novo aperta del, va no setup e desabilite a on , desligue o pc retire da tomada e coloque a off, agora é só ligar e instalar os drivers, abçs
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Problemas na Instalação Placa de Video
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Placa de video Quadro
» qual placa de video comprar ATI
» Placa de video fritando!
» Dúvida compra Placa de Video
» FS não reconhece a placa de video

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma AMD :: AMD690GM-M2-
Ir para: