PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Debian - não reconhece HD SATA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Nando_cgb



Mensagens : 1
Data de inscrição : 21/10/2008

MensagemAssunto: Debian - não reconhece HD SATA   Ter Out 21, 2008 6:42 pm

Caros colegas!!

Recentemente adquiri 5 computadores novos, com Placa-mãe Phitronics - Modelo p7v900-M - v1.0, o problema é que preciso instalar o Linux - Debian, e este S.O., não reconhece o HD Sata, ele me retorna uma mensagem dizendo que não existe Disco Rígido no equipamento.
Eu gostaria que vcs me ajudassem nessa empreitada.
Nesses computadores realmente tem que rodar Linux.

Um abraço a todos.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
myguell



Mensagens : 2
Data de inscrição : 01/10/2008

MensagemAssunto: VC JA DEU UMA OLHADA NO SETUP OU NOS JUMPER   Qui Out 23, 2008 5:07 pm

DA UMA OLHA NO SETUP OU NO JUMPER???
TEM TAMBEM QUE VER SE O HD ESTA SENDO RECONHECIDO NO SETUP E SE NÃO ESTIVER DA UMA OLHADA NO JAMPER, MAIS SE TIVER TEM QUE CONFIGURAR NO SETUP PARA ELE DAR O BOOT POR ELE !!!
ESPERO QUE TENHA LHE AJUDADO!!!
SE NÃO ME PASSA QUAS AS DUVUDAS PELO MEU EMAIL!!!

myguellb@yahoo.com.br
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Debian - não reconhece HD SATA
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [FS9] - Beechcraft D18 da SATA voando ao fim da tarde nos Açores
» Sata Internacional 44 knots of crosswind (updated)
» [Portugal] Sata pede licenças para viajar para o Brasil
» SSD Sata 120GB , Core 2 Quad Q9550 com 12mb Cache e Memorias 8GB DDR3 2133
» AHCI ou IDE com HD's SATA

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: P7V900-M-
Ir para: