PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Tela Azul (erro) Na Instalação do S.O

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Pantani



Mensagens : 3
Data de inscrição : 01/10/2008

MensagemAssunto: Tela Azul (erro) Na Instalação do S.O   Qua Out 01, 2008 9:40 pm

Quando vou instalar o Windows XP ou Vista aparece uma tela azul dizendo:

Foi detectado um problema e o Windows foi desligado para evitar danos
IRQL_NOT_LESS_OR_EQUAL
Se for a primeira vez que você vê esta tela de erro de parada reinicie o computador. Se a tela for exibida novamente, siga estas etapas:
Certifique-se de que qualquer novo item de hardware ou software está corretamente instalado.
Se a instalação for nova, peça ao fabricante do hardware ou software as atualizações do Windows 2000 de que você necessitar.
Se os problemas persistirem, desative ou remova qualquer item de hardware ou software instalado recentemente. Desative as opções de memória BIOS, como cache ou sombreamento.
Se precisar usar o 'Modo de Segurança' para remover ou desativar componentes, reinicie o computador, precione F8 para selecionar as opções avançadas de inicialização e selecione o 'Modo de Segurança'

Por Favor se alguem souber como resolver isso. ME AJUDE!!!!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Tzar



Mensagens : 11
Data de inscrição : 29/09/2008

MensagemAssunto: Re: Tela Azul (erro) Na Instalação do S.O   Qui Out 02, 2008 8:49 am

Existem várias hipóteses....
Em qual momento aparece a tela azul?

Como estão as condições do cd de instalação e hd?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Pantani



Mensagens : 3
Data de inscrição : 01/10/2008

MensagemAssunto: Re: Tela Azul (erro) Na Instalação do S.O   Qui Out 02, 2008 1:16 pm

O HD é Novo e o CD tambem.
A tela Azul aparece quando esta copiando os arquivos de instalação do windows tanto do XP quanto do Vista.

No Vista é quando aparece expandindo arquivos.
No XP quando aparece a barra amarela copiando os arquivos de instalação.

Já tentei instalar com a lan e som desabilitado e placa de video off board mais não deu certo.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Pantani



Mensagens : 3
Data de inscrição : 01/10/2008

MensagemAssunto: Re: Tela Azul (erro) Na Instalação do S.O   Sex Out 03, 2008 1:29 pm

Ja resolvi era a memoria. Obrigado
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Tela Azul (erro) Na Instalação do S.O   Hoje à(s) 1:01 pm

Voltar ao Topo Ir em baixo
 
Tela Azul (erro) Na Instalação do S.O
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Tela Azul no win7-64 ao desligar o PC
» Tela azul após troca de Memória Ram
» Tela Azul apos alguns minutos... uma porcaria
» Tela azul e puffff...desliga!!!
» Tela Azul aparecendo

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma AMD :: AM2N1K-M V3.0-
Ir para: