PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 nao reconhece placa de video

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
cf_valente



Mensagens : 5
Data de inscrição : 12/09/2008

MensagemAssunto: nao reconhece placa de video   Sex Set 12, 2008 11:39 pm

estou com dificuldade de fazer reconhecer a uma plac de video off boar uma gforce 6200 ou uma ati9600 nehuma das duas envia sinal par video alias mandou uma vez a g force mas depoi de instaldo os driver ela trancava
e agora não " encherga" mais a placa
ja troquei no setup de agp para pci e vice versa e não funciona
Voltar ao Topo Ir em baixo
Ver perfil do usuário
wavjr



Mensagens : 5
Data de inscrição : 11/09/2008

MensagemAssunto: Re: nao reconhece placa de video   Sex Set 19, 2008 8:04 pm

cf_valente escreveu:
estou com dificuldade de fazer reconhecer a uma plac de video off boar uma gforce 6200 ou uma ati9600 nehuma das duas envia sinal par video alias mandou uma vez a g force mas depoi de instaldo os driver ela trancava
e agora não " encherga" mais a placa
ja troquei no setup de agp para pci e vice versa e não funciona



Desabilitou o vídeo onboard ???
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
nao reconhece placa de video
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» FS não reconhece a placa de video
» Placa de video Quadro
» qual placa de video comprar ATI
» Placa de video fritando!
» Dúvida compra Placa de Video

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: P7V800-M-
Ir para: