PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Placa de rede

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
luismontanhamjr



Mensagens : 1
Data de inscrição : 22/08/2012

MensagemAssunto: Placa de rede   Qua Ago 22, 2012 12:42 pm

Estou com um problema na placa de rede.
Já instalei uma offboard porem persite.
Quando inicio o sistema operacional, a rede fica lenta. Quando envio requisicoes ICMP (ping) para qualquer computador da rede, o tempo de resposta mínimo é de 15 ms.
Quando desativo e ativo a placa de rede o tempo de resposta volta ao normal e a rede tambem.
isso ocorre tanto em linux, como em windows.
Já testei diversas placas de rede, switchs, cabos e o problema continua.
Basta reiniciar o micro que a rede fica lenta.

Alguem já verificou isso?

Obs: fiz uma imagem do HD e restaurei em uma placa mae Asus. O problema não ocorreu, portanto, creio que seja algo na placa mae.

Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Placa de rede
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Placa de video Quadro
» Troca de placa de Video
» Dúvida sobre minha placa nvidia
» qual placa de video comprar ATI
» Preciso de placa de vídeo!

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: G31VS-M-
Ir para: