PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 PROBLEMA AO LIGAR

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Frederico



Mensagens : 4
Data de inscrição : 08/01/2011

MensagemAssunto: PROBLEMA AO LIGAR   Dom Nov 20, 2011 11:26 pm

bem meu pc deu a loca e agora nao liga mais. liga tudo mais nao da video. reinicei bios e nada nenhum bipe fiz de tudo. ate que ja tinha desistido e no ultima teste retirei o jumper do FSB1 deixem sem, e apareceu o erro "MAC ADRESS ARE INVALID IN BOTH CMOS AND FLASH" porem ao tentar fazer um reset nao ligou mais. tentei colocar FSB 1-2 ou 2-3 e nada. nenhum bipe nen nada. desativei os EUP de lan e video e nada. uso ddr3 1333mhz que eu rodava em 1060 mhz. porem comprei o computador no meio do ano passado e ja perdi a garantia de 1 ano da phitronics. nao sei mais o que fazer essa placa é otima e nao axo outro tao boa como essa que seja barata. o que eu faço?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
PROBLEMA AO LIGAR
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Imagem demora a aparecer
» Problema mostradores de velocidade...
» Problema com Logoff
» Problema com o Driver da Ati HD6970 v12.8
» problema de relevo

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: G41CSV-M-
Ir para: