PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Placa mãe não faz nada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
cathiwunhya



Mensagens : 1
Data de inscrição : 26/09/2011

MensagemAssunto: Placa mãe não faz nada   Seg Set 26, 2011 4:37 pm

Olá pessoal, adqueri uma plca mãe G1VS-M, ainda vai fazer 2 anos de uso, hoje ela apresentou o seguinte problema:
Quando você liga o pc, funciona o culeer, aparentemente parece que o hd tambem funciona, só que não aparece nada no monitor, não entra nem naquela tela da placa mãe, simplesmente não faz nada, nem se quer apita.
Já troquei a fonte, pents de memória, hd, monitor, cabos da fonte, já despluguei tudo e pluguei de novo, fiz lipeza, renovei a pasta térmica do processador, já troquei os cabos da hd, troquei a bateria. Com tudo isso e ela continua do mesmo jeito.
Também já tentei liga-lo sem os pent de memória, e ela nem apitou, fica do mesmo jeito sempre.
E também ja fiz aquele Clear CMOS, tudo sem nenhum resultado.

Pesso encarecidamente a ajuda de vocês, porque estou desde cedo mexendo com essa placa mãe, já estou ficando desanimada.

Desde já, fico muito grata pelo apoio.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Placa mãe não faz nada
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Placa de video Quadro
» Troca de placa de Video
» Dúvida sobre minha placa nvidia
» qual placa de video comprar ATI
» Preciso de placa de vídeo!

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: G31VS-M-
Ir para: