PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 PROBLEMAS COM HD SATA I

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Feraky



Mensagens : 1
Data de inscrição : 18/08/2011

MensagemAssunto: PROBLEMAS COM HD SATA I   Qui Ago 18, 2011 10:45 am

Comprei recentemente um HD SATA SAMSUNG Modelo 103SJSRA 1T porém quando conecto a placa mãe, o mesmo não é reconhecido, ja fiz o teste trocando de cabo e porta SATA, não sei o que pode estar acontecendo, pois meu outro HD porém SATA II funciona perfeitamente, seria possível um problema no HD SAMSUNG? Abaixo segue configurações específicas sobre meu pc.

MOBO: P7I45GC-M V1.0A
Vídego: Nvigia GeForce GTX460
HD: HITACHI 500GB 7200 RPM 32MB SATA II
HD: SAMSUNG 103SJSRA 1T 32MB 7200 RPM SATA I ( Supostamente com problema )
RAM: 4GB DDR2
Processador: Intel Core 2 Duo E7200 2.53 Ghz
Fonte: C3Tech 500WR

Aguardo informações , desde já grato!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
fjunior



Mensagens : 80
Data de inscrição : 25/02/2011

MensagemAssunto: Re: PROBLEMAS COM HD SATA I   Ter Ago 23, 2011 10:04 am

Feraky escreveu:
Comprei recentemente um HD SATA SAMSUNG Modelo 103SJSRA 1T porém quando conecto a placa mãe, o mesmo não é reconhecido, ja fiz o teste trocando de cabo e porta SATA, não sei o que pode estar acontecendo, pois meu outro HD porém SATA II funciona perfeitamente, seria possível um problema no HD SAMSUNG? Abaixo segue configurações específicas sobre meu pc.

MOBO: P7I45GC-M V1.0A
Vídego: Nvigia GeForce GTX460
HD: HITACHI 500GB 7200 RPM 32MB SATA II
HD: SAMSUNG 103SJSRA 1T 32MB 7200 RPM SATA I ( Supostamente com problema )
RAM: 4GB DDR2
Processador: Intel Core 2 Duo E7200 2.53 Ghz
Fonte: C3Tech 500WR

Aguardo informações , desde já grato!

Teria como testa esse HD em uma outra placa mãe?

Pode ser qualquer uma ate mesmo de outro fabricante, apenas para termos certeza de que o problema não esta relacionado ao HD

Caso funcione teoricamente o problema esta na placa mãe.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
PROBLEMAS COM HD SATA I
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [FS9] - Beechcraft D18 da SATA voando ao fim da tarde nos Açores
» [Internacional] A380 com problemas no trem de pouso
» Sata Internacional 44 knots of crosswind (updated)
» Novo PC
» [Portugal] Sata pede licenças para viajar para o Brasil

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: P7I45GC-M V1.0A-
Ir para: