PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 HDs IDE nao funciona so HD SATA???

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
kbcao



Mensagens : 1
Data de inscrição : 29/08/2008
Idade : 27

MensagemAssunto: HDs IDE nao funciona so HD SATA???   Sex Ago 29, 2008 7:44 pm

ola amigos (a)
estou com um grande problema, comprei essa placa mae P7V900-M, eu instalei ela tudo certinho como sempre fiz, pois sou tecnico.
mas ela liga ate hora que aparece o simbolo do windos e logo PC renicia sozinho, mas depois de varios testes trocando de HD vi que isso so ocorre com os HDs IDE, mas com o HD sata funciona normal. porque????
alguem pode me ajudar por favor?????
sera que e alguma configuração que tenho que fazer na bios?????
me ajuda ai pela mor de Deus, pois meu cliente ta meio com pressa.

Agradeço desde ja!

Fique com Deus!.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
myguell



Mensagens : 2
Data de inscrição : 01/10/2008

MensagemAssunto: Minha placa esta funcionando com sata   Qua Out 01, 2008 2:46 pm

Meu nobre colega de trampo!!!
minha maquina esta com dois HD's sendo um SATA e outro IDE e tando ela entra com o sata ou o ide normal! Laughing
Vc tem que ver a configuração de sua bios o problema pode esta ai!!

Da uma olhada neste forum que tem esta mesma discurção e a sua solução:

http://forum.clubedohardware.com.br/hd-sata-ii/390297?s=7deb0bd66ff7f1b7acc877c18551c674&

Qual quer duvida estamos as ordens cheers
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
HDs IDE nao funciona so HD SATA???
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [FS9] - Beechcraft D18 da SATA voando ao fim da tarde nos Açores
» Sata Internacional 44 knots of crosswind (updated)
» [Portugal] Sata pede licenças para viajar para o Brasil
» SSD Sata 120GB , Core 2 Quad Q9550 com 12mb Cache e Memorias 8GB DDR3 2133
» AHCI ou IDE com HD's SATA

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: P7V900-M-
Ir para: