PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Lan não reconhecida.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
vannadio



Mensagens : 2
Data de inscrição : 25/05/2011

MensagemAssunto: Lan não reconhecida.   Qua Maio 25, 2011 1:33 pm

Ola a todos,

Tenho tido alguns problemas com placas G41M-VS3. No meu caso a maior parte dos problemas decorre do não reconhecimento da lan onboard. A mesma nem chega a ser reconhecida pelo S.O., independente de qual seja. Gostaria de saber se alguem do forum já se deparou com esse problema, e se já qual foi a solução? Tentei fazer a atualização da bios, mas não consegui. A phitronics não disponabiliza a atualização sendo assim tentei pela da Asrock, mas a placa não aceita. O interessante é que a phitronics utiliza a plataforma da Asrock nessa placa, sendo que a propria Asrock ja disponibilizou 3 ou 4 relases de bios e a phitronics ate agora nada.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 412
Data de inscrição : 04/06/2008

MensagemAssunto: Re: Lan não reconhecida.   Qua Maio 25, 2011 3:43 pm

vannadio escreveu:
Ola a todos,

Tenho tido alguns problemas com placas G41M-VS3. No meu caso a maior parte dos problemas decorre do não reconhecimento da lan onboard. A mesma nem chega a ser reconhecida pelo S.O., independente de qual seja. Gostaria de saber se alguem do forum já se deparou com esse problema, e se já qual foi a solução? Tentei fazer a atualização da bios, mas não consegui. A phitronics não disponabiliza a atualização sendo assim tentei pela da Asrock, mas a placa não aceita. O interessante é que a phitronics utiliza a plataforma da Asrock nessa placa, sendo que a propria Asrock ja disponibilizou 3 ou 4 relases de bios e a phitronics ate agora nada.

Provavelmente é um problema fisico na placa mãe pois esse erro não deveria ocorrer em nenhum S.O

Melhor vc entrar em contato com o rma@phitronics.com.br para o possivel envio de uma das placa mães para analise, talves eles já tenham tido esse defeito e ate tenha uma solução que possa te ajudar.

obs: a placa de rede esta habiliatada normalmente na Bios correto?
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://phitronics.forumbrasil.net
 
Lan não reconhecida.
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: G41-M3-
Ir para: