PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Duas N68c-M3, não da boot. me ajudem!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
ProteusRJ



Mensagens : 3
Data de inscrição : 19/05/2011

MensagemAssunto: Duas N68c-M3, não da boot. me ajudem!   Qui Maio 19, 2011 2:30 pm

Boa tarde meu povo!

Seguinte! comprei duas N68C-m3 pra motar com Athlon 2 X2 250 AM3, mais memorias Kingston KVR1333D3N9/1G.
são 2 PCs identicos cada um com 2GB em Dua channel.

Acontece que quando eu monto a maquina e dou o boot a mobo liga, o CPU Fan gira, mas em dez segundo aproximadamente o sistema se desliga, não da tela nem som nem nada, já desmontei tudo e testei todos os componentes alternadamente, inclusive a fonte, mas mesmo assim não da boot. seria defeito nas duas placas ou alguma incompatibilidade não relatada?

agradeço a ajuda!

Abraços!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 412
Data de inscrição : 04/06/2008

MensagemAssunto: Re: Duas N68c-M3, não da boot. me ajudem!   Qui Maio 19, 2011 4:34 pm

ProteusRJ escreveu:
Boa tarde meu povo!

Seguinte! comprei duas N68C-m3 pra motar com Athlon 2 X2 250 AM3, mais memorias Kingston KVR1333D3N9/1G.
são 2 PCs identicos cada um com 2GB em Dua channel.

Acontece que quando eu monto a maquina e dou o boot a mobo liga, o CPU Fan gira, mas em dez segundo aproximadamente o sistema se desliga, não da tela nem som nem nada, já desmontei tudo e testei todos os componentes alternadamente, inclusive a fonte, mas mesmo assim não da boot. seria defeito nas duas placas ou alguma incompatibilidade não relatada?

agradeço a ajuda!

Abraços!

Vc chegou a troca de processador e memorias RAM correto?

Vc poderia informar quais modelos utilizados para o teste fora o Athlon II X2 250 AM3.

Vc utiliza alguma placa de video OffBoard PCI Express? caso Sim, informe de quanto é sua fonte de elimentação
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://phitronics.forumbrasil.net
ProteusRJ



Mensagens : 3
Data de inscrição : 19/05/2011

MensagemAssunto: Re: Duas N68c-M3, não da boot. me ajudem!   Qui Maio 19, 2011 4:48 pm

Admin escreveu:
ProteusRJ escreveu:
Boa tarde meu povo!

Seguinte! comprei duas N68C-m3 pra motar com Athlon 2 X2 250 AM3, mais memorias Kingston KVR1333D3N9/1G.
são 2 PCs identicos cada um com 2GB em Dua channel.

Acontece que quando eu monto a maquina e dou o boot a mobo liga, o CPU Fan gira, mas em dez segundo aproximadamente o sistema se desliga, não da tela nem som nem nada, já desmontei tudo e testei todos os componentes alternadamente, inclusive a fonte, mas mesmo assim não da boot. seria defeito nas duas placas ou alguma incompatibilidade não relatada?

agradeço a ajuda!

Abraços!

Vc chegou a troca de processador e memorias RAM correto?

Vc poderia informar quais modelos utilizados para o teste fora o Athlon II X2 250 AM3.

Vc utiliza alguma placa de video OffBoard PCI Express? caso Sim, informe de quanto é sua fonte de elimentação

Obrigado Admin!
vamos lá

como eu disse os dois PCs são identicos processador memórias e placa mãe. cada um trabalhará com 2gb de ram em dual channel. inclusive testei apenas com o processador e memoria espetado na placa.
não utilizo placa off board, o micro sera pra tabalho basico.

eu não testei nenhum outro processador nas placas, apenas inverti todos os componentes, retirei a placa do gabininte e parti pro teste de bancada.
todos os componentes são zerados!
o processador é AM3 e as memórias são DDR3.
o problema acontece com ambas as placas.

Deixo aqui meu muito obrigado!

[]'s

Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 412
Data de inscrição : 04/06/2008

MensagemAssunto: Re: Duas N68c-M3, não da boot. me ajudem!   Qui Maio 19, 2011 5:15 pm

ProteusRJ escreveu:
Admin escreveu:
ProteusRJ escreveu:
Boa tarde meu povo!

Seguinte! comprei duas N68C-m3 pra motar com Athlon 2 X2 250 AM3, mais memorias Kingston KVR1333D3N9/1G.
são 2 PCs identicos cada um com 2GB em Dua channel.

Acontece que quando eu monto a maquina e dou o boot a mobo liga, o CPU Fan gira, mas em dez segundo aproximadamente o sistema se desliga, não da tela nem som nem nada, já desmontei tudo e testei todos os componentes alternadamente, inclusive a fonte, mas mesmo assim não da boot. seria defeito nas duas placas ou alguma incompatibilidade não relatada?

agradeço a ajuda!

Abraços!

Vc chegou a troca de processador e memorias RAM correto?

Vc poderia informar quais modelos utilizados para o teste fora o Athlon II X2 250 AM3.

Vc utiliza alguma placa de video OffBoard PCI Express? caso Sim, informe de quanto é sua fonte de elimentação

Obrigado Admin!
vamos lá

como eu disse os dois PCs são identicos processador memórias e placa mãe. cada um trabalhará com 2gb de ram em dual channel. inclusive testei apenas com o processador e memoria espetado na placa.
não utilizo placa off board, o micro sera pra tabalho basico.

eu não testei nenhum outro processador nas placas, apenas inverti todos os componentes, retirei a placa do gabininte e parti pro teste de bancada.
todos os componentes são zerados!
o processador é AM3 e as memórias são DDR3.
o problema acontece com ambas as placas.

Deixo aqui meu muito obrigado!

[]'s


Cara realmente esse problema de desligar a maquina é muito estranho.

Sugiro que vc entre em contato com o vendedor, pois é possivel que o problema possa ser na placa mãe.

Pois o processador esta listado no site da Phitronics e esse memorias deveriam funcionar normalmente.

Caso vc não tenha mas garantia de onde vc comprou a placa mãe então vc devera entrar em contato com o rma da phitronics

no seguinte email rma@phitronics.com.br

qualquer coisa estamos aqui!
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://phitronics.forumbrasil.net
LORDLURJ
Convidado



MensagemAssunto: ProteusRJ voce conseguiu ressolver este problema estou preocupado???   Qui Jun 16, 2011 7:51 pm

amigo estou preocupado pois pretendo montar um pc com esses mesmos intens de hardware!!
preciso de ajuda agora!!
alguem mais conhece esse problema? Shocked
Voltar ao Topo Ir em baixo
ProteusRJ



Mensagens : 3
Data de inscrição : 19/05/2011

MensagemAssunto: Re: Duas N68c-M3, não da boot. me ajudem!   Sex Jun 17, 2011 10:11 am

rapaz, eu desisiti das placas, to com elas aqui encostadas, pois não tive tempo pra esperar RMA.
comprei duas novas de uma outra marca.. e vida que segue!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Claudine
Convidado



MensagemAssunto: Boa tarde meu povo   Qui Jul 28, 2011 2:58 pm

Meu camarada, posso estar dizendo a maior bobagem, mas voce já olhou o jamp da clear CMOS ?

Boa sorte!!

Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Duas N68c-M3, não da boot. me ajudem!   Hoje à(s) 1:19 pm

Voltar ao Topo Ir em baixo
 
Duas N68c-M3, não da boot. me ajudem!
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Acesso a internet com duas redes.
» Rio V9 + FS9.1 + TS SDU + TS GIG erro duas pontes Rio Niteroi
» [Brasil] Avião quase decola em São Paulo com duas pessoas no bagageiro
» [Internacional] ATR entrega as duas primeiras aeronaves ATR 72-600 para a Royal Air Maroc
» [Brasil] Monomotor cai na zona rural de Carmo do Cajuru, MG

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma AMD :: N68C-M3-
Ir para: