PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 problemas com a g41-m3 com core2duo e7200 usando ddr3 1333

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
ledani



Mensagens : 1
Data de inscrição : 07/03/2011

MensagemAssunto: problemas com a g41-m3 com core2duo e7200 usando ddr3 1333   Seg Mar 07, 2011 11:05 am

adiquiri esta placa pela oportunidade de (oc) mas não estou conseguindo nem ligar a mesma. ajuda minha configuração mobo g41-m3 + c2duo e 7200+ geforce 8400gs + 4g ddr3 1333 markivision
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 412
Data de inscrição : 04/06/2008

MensagemAssunto: Re: problemas com a g41-m3 com core2duo e7200 usando ddr3 1333   Qui Mar 10, 2011 9:10 am

ledani escreveu:
adiquiri esta placa pela oportunidade de (oc) mas não estou conseguindo nem ligar a mesma. ajuda minha configuração mobo g41-m3 + c2duo e 7200+ geforce 8400gs + 4g ddr3 1333 markivision

Quando voce diz que a placa mãe nem liga, voce esta se referindo a fonte e cooler do processador que não ligam?

ou ela liga mais não dá video?

De quando é a fonte de alimentação que voce esta utilizando?

Voce ja tentou ligar a placa mãe sem a placa de video ligada nela? o problema tbm ocorre?
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://phitronics.forumbrasil.net
 
problemas com a g41-m3 com core2duo e7200 usando ddr3 1333
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Problema após trocar memória ram
» [Internacional] A380 com problemas no trem de pouso
» Problemas de desempenho no FS2004
» Problemas com aerovias
» [FS2004] Dois problemas Wilco b733 ( FMC e TEXTURAS )

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: G41-M3-
Ir para: