PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 2- Problema continua:Nenhum disposito de saida de audio instalado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
jean



Mensagens : 3
Data de inscrição : 19/02/2011

MensagemAssunto: 2- Problema continua:Nenhum disposito de saida de audio instalado    Ter Fev 22, 2011 9:21 pm

Boa noite!

Instalei o driver sugerido, fazendo so procedimentos de habilitar e desabilitar o audio hd, mas notei que este drive é o mesmo que está disponível lá nos downloads para esta placa.O resultado foi o mesmo, o windows continua não reconhecendo o dispositivo.

talvez esa informação possa ajudar no diagnóstico: na semana passada a placa deu sinais de vida, com o Windows reconhecendo o driver, mas nada de som, somente estalos e chados bem fortes.Depois disso é que parou de reproduzir qualquer som e o dispositivo desapareceu definitivamente
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 412
Data de inscrição : 04/06/2008

MensagemAssunto: Re: 2- Problema continua:Nenhum disposito de saida de audio instalado    Qua Fev 23, 2011 8:35 am

jean escreveu:
Boa noite!

Instalei o driver sugerido, fazendo so procedimentos de habilitar e desabilitar o audio hd, mas notei que este drive é o mesmo que está disponível lá nos downloads para esta placa.O resultado foi o mesmo, o windows continua não reconhecendo o dispositivo.

talvez esa informação possa ajudar no diagnóstico: na semana passada a placa deu sinais de vida, com o Windows reconhecendo o driver, mas nada de som, somente estalos e chados bem fortes.Depois disso é que parou de reproduzir qualquer som e o dispositivo desapareceu definitivamente



Jean não seria um problema na propria placa mãe?

Pois tenho essa placa mãe aqui ja instalei esses driver varias vezes é o mesmo funcionam perfeitamente tanto com o Windows XP quanto com o Windows Seven.

Recomendo que voce entre em contato com o suporte@phitronics.com.br ou pelo msn suporte_phitronics@hotmail.com para mais informações.

Mas se o problema for de Hardware voce devera enviar a placa ao RMA
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://phitronics.forumbrasil.net
 
2- Problema continua:Nenhum disposito de saida de audio instalado
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Saída DVI com problema e sugestão de nova placa
» Problema mostradores de velocidade...
» Problema com Logoff
» Problema com o Driver da Ati HD6970 v12.8
» problema de relevo

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: G31VS-M-
Ir para: