PHITRONICS

Esse forum é para todos os cliente Phitronics que possuem dúvidas sobre as placas ou sugetões para melhorias das mesmas.
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Travamento com uso de memoria DDR2 533

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
siena16v



Mensagens : 1
Data de inscrição : 04/06/2008

MensagemAssunto: Travamento com uso de memoria DDR2 533   Qua Jun 04, 2008 5:43 pm

Bom.. Estou cm um grande problema com minha placa mãe.. eu recentimente troquei os pentes de memoria DDR 400 por DDR2 533 e estou enfrentando muitas dificudades.. principalmente com jogos.. qndo entro no jogo dentro de poucos minutos o pc trava. e reinicia.

Coisas que jah vi.

Atualizei a bios para versão 3.0
Coloquei uma fonte de 500watts da thermaltake
jah testei minha placa de video e outro computador e ela está ok. uma GF 6600 GT
Hd's estao ok sata150
2x Memoria kingston 1 gb DDR2 533
Processador funcionando normalmente jah foi testado em outra mobo. um Pentium D 3.2 FSB800 4mb de cache

havia conseguido um pente de memoria DDR 400 e voltou a rodar normalmente sem travamentos funcionando 100%

Pra min a placa mãe nao suporta DDR2 533 e fica gerando problemas cm o video.. que inclusive até no windows ele trava.. tela azul igual nos jogos.

Oq será q pod ser?
será q eh alguma configuração no setup? Sad
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 412
Data de inscrição : 04/06/2008

MensagemAssunto: Re: Travamento com uso de memoria DDR2 533   Sex Jun 06, 2008 10:48 am

Está funciona normalmente com memoria DDR2 pois uma parte da empresa usa esse modelo de placa e não tivemos nenhum problema, peço que faça teste na memoria que você adiquiriu, pois a mesma pode esta defeituosa.



siena16v escreveu:
Bom.. Estou cm um grande problema com minha placa mãe.. eu recentimente troquei os pentes de memoria DDR 400 por DDR2 533 e estou enfrentando muitas dificudades.. principalmente com jogos.. qndo entro no jogo dentro de poucos minutos o pc trava. e reinicia.

Coisas que jah vi.

Atualizei a bios para versão 3.0
Coloquei uma fonte de 500watts da thermaltake
jah testei minha placa de video e outro computador e ela está ok. uma GF 6600 GT
Hd's estao ok sata150
2x Memoria kingston 1 gb DDR2 533
Processador funcionando normalmente jah foi testado em outra mobo. um Pentium D 3.2 FSB800 4mb de cache

havia conseguido um pente de memoria DDR 400 e voltou a rodar normalmente sem travamentos funcionando 100%

Pra min a placa mãe nao suporta DDR2 533 e fica gerando problemas cm o video.. que inclusive até no windows ele trava.. tela azul igual nos jogos.

Oq será q pod ser?
será q eh alguma configuração no setup? Sad
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://phitronics.forumbrasil.net
danieljames



Mensagens : 6
Data de inscrição : 10/07/2008

MensagemAssunto: Re: Travamento com uso de memoria DDR2 533   Qui Jul 10, 2008 7:33 pm

Amigo Admin, peço que pense na possibilidade de um lote ter este problema porque eu e mais alguns amigos no forum tem placas com este mesmo problema com memorias ddr2 533. Eu executei quase que os mesmos testes que o amigo siena16v, troca de processador , fonte, cooler, hd , formatação, placa de video (testei com uma g-force 6200) e nada, os erros de tela azul estão sempre presentes principalmente quando se abre um jogo. Com memória ddr400 funciona normal. Como isto tem bastante tempo e não saiu nenhuma atualização acho que essa será minha ultima placa phitronics Sad
Voltar ao Topo Ir em baixo
Ver perfil do usuário
phd00



Mensagens : 4
Data de inscrição : 03/10/2008

MensagemAssunto: Re: Travamento com uso de memoria DDR2 533   Sab Out 04, 2008 12:13 am

danieljames escreveu:
Amigo Admin, peço que pense na possibilidade de um lote ter este problema porque eu e mais alguns amigos no forum tem placas com este mesmo problema com memorias ddr2 533. Eu executei quase que os mesmos testes que o amigo siena16v, troca de processador , fonte, cooler, hd , formatação, placa de video (testei com uma g-force 6200) e nada, os erros de tela azul estão sempre presentes principalmente quando se abre um jogo. Com memória ddr400 funciona normal. Como isto tem bastante tempo e não saiu nenhuma atualização acho que essa será minha ultima placa phitronics Sad

Tambem acho que deve ter algum defeito pois nesse e outros foruns existe pessoas assim como eu com o mesmo problema na instalação de memorias ddr2 533.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
renatosb



Mensagens : 3
Data de inscrição : 17/11/2008

MensagemAssunto: P7V800PRO-M V3.0   Seg Nov 17, 2008 12:39 pm

minha placa tb não aceitou 533 na configuração da bios, o q poderia ser?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
zuninus



Mensagens : 1
Data de inscrição : 20/08/2009

MensagemAssunto: Placa P7V800PRO-M não reconhece 2gb Kingston   Qui Ago 20, 2009 5:31 pm

Olá Gostaria de relatar que tenho uma placa P7V800PRO-M. Ela estava com um pente de 1 gb DIMM e troquei por dois pentes de 1gb cada da Kingston 533. O problema é que o pc reconhece somente 512mb de cada pentetotalizando 1 gb do dois pentes. Se coloco um pente só o pc detecta 512mb. Alguém sabe como resolvo isso? ADMIN, você sabe como resolver isso? Pelo o que vi pela net e neste forum isso parece um problema de série desta placa. Que providencias podem ser tomadas?

Abraço,


Nelson
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Travamento com uso de memoria DDR2 533   

Voltar ao Topo Ir em baixo
 
Travamento com uso de memoria DDR2 533
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Memoria DDR2
» Memória insuficiente - Erro no FS9
» HELP MEU XBOX SUMIU A MEMORIA INTERNA(PERFIL E OS SAVES)
» Notebook
» Memoria Histórica

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
PHITRONICS :: Plataforma Intel :: P7V800PRO-M V1.0-
Ir para: